cisco 5548 - wersja 5.2 równoważna komendzie „service unsupported-transceiver”


W mojej nowszej wersji przełącznika Cisco
kickstart: wersja 5.2 (1) N1 (7)

system: wersja 5.2 (1) N1 (7)
W najnowszej wersji systemu IOS nie ma polecenia narzędzia.
Czy ktoś może pomóc, równoważne polecenie dla „

serwis nieobsługiwany transceiver

"
Podziękować,
Zaproszony:
Anonimowy użytkownik

Anonimowy użytkownik

Potwierdzenie od:

Niestety nowsze przełączniki nie obsługują tych poleceń dla shadow SFP/SFP +. Tak było zawsze

nieoficjalny zespół

tak czy siak. Jeśli nie ma polecenia, jedyne, co możesz zrobić, to skonfigurować GBIC, ale to zupełnie inna historia.
Anonimowy użytkownik

Anonimowy użytkownik

Potwierdzenie od:

To nie jest zwykła wersja IOS, ale IOS-XR.
         service unsupported-transceiver
nie wydaje się być dostępny w tej wersji. Nigdy go nie używałem, więc używaj go na własne ryzyko, ale wygląda na to, że jest to polecenie:
transceiver permit pid all 

Aby odpowiedzieć na pytania, Zaloguj się lub Zarejestruj się